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1.0 Introducción 

1.1 Sistema operativo 

 El software debe ejecutarse con el sistema operativo Microsoft XP/2000.. 

 El motor de ejecución de NI-VISA debe estar instalado (se instalará 

automáticamente) 

 Los controladores USB deben estar instalados (ver capítulo 2.2) 

1.2 Hardware 

 Procesador: Pentium II, Celeron 600MHz o superior 

 Memoria: 256 MB, pero se recomiendan al menos 512 MB 

 Resolución de pantalla: 1024x768 Pixel 

 Analizador de fallos de rendimiento y red PCE-830 

 Cable USB  

1.3 Conectar aparato con PC  

Paso 1: Conecte el con el aparato de medición  
Paso 2: Conecte el cable RS-232 al USB 
Paso 3: Inicie el programa de análisis. 
Paso 4: Seleccione el puerto apropiado (Serial Port Number) 

 

2.0 Instalar software 

2.1 Instalación de programa principal 

Paso 1: Ejecute el archivo Setup.exe desde el CD de instalación para entrar 
en la instalación. 
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Nota: 

1. Cuando el CD-Rom se inserta en la unidad, la aplicación se inicia 
automáticamente. 

2. Si la aplicación no se inicia automáticamente, seleccione Setup.exe en el CD-
ROM. 

Paso 2: Después de haber elegido la ruta para la instalación, haga clic en 
"Siguiente" (recomendamos instalar en la ruta sugerida). 

 

Paso 3: Para poder continuar con la instalación, debe aceptar el acuerdo de 

licencia. Haga clic en "Acepto el Contrato de Licencia" y luego en "Siguiente". 
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Paso 4: Confirme los ajustes de configuración haciendo clic en "Siguiente". 

 

Paso 5: El software se instala. 

 

Paso 6: El software se instaló con éxito. Haga clic en "Finalizar".  

Paso 7: Reinicie el ordenador. (haga clic en "Reiniciar"). 
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2.1 Instalación de controladores USB 

Paso 8: Seleccione el directorio de los controladores USB en el CD de 
instalación (USB Driver).Haga clic en setup_xp2k.exe para instalar los 
controladores USB en Windows XP / 2000. 

Paso 9: Seleccione el idioma para la instalación y haga clic en “OK”. 

 

Paso 10: Se le llevará a la pantalla de inicio de la instalación, haga clic aquí en 
"Siguiente". 
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Paso 11: Una vez que el programa de instalación esté listo, haga clic en 
"Instalar" para iniciar la instalación. 

 

Paso 12: Se instalan los controladores USB. 

 

Paso 13: Finalizar la instalación (haga clic en "Finalizar"). 

 

  



Instrucciones de uso   

8 
 

Paso 14: Si el programa de instalación no reconoce el dispositivo, retire el cable y 

vuelva a conectarlo al PC. 

 

3.0 Manejo del software 

3.1 Iniciar programa 

Paso 1: Haga clic en Inicio -> Programas y seleccione "Power & Harmonics 
Analyzer" o haga clic en el acceso directo del escritorio para iniciar 
el programa. 

Paso 2: Seleccione el puerto COM al que está conectado el dispositivo. 

 

Nota: 

1. Haga clic en  para seleccionar el puerto COM. 
2. Después de seleccionar el puerto COM correcto, haga clic en "Enter" para 

confirmar. 
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Paso 3: Haga clic en Help->COM1->Auto para cambiar el puerto Com 
posteriormente. 

 

Nota: 
Encienda el PC y el dispositivo de medición y conéctelo con el cable USB antes de 

iniciar el software. 

 

 

  



Instrucciones de uso   

10 
 

3.1 Visualización de la medición de potencia  

Paso 4: Cuando el medidor está en modo de medición de potencia, el software 
cambia automáticamente a la siguiente vista: 

 

Calificación: 

1. Barra Menú: 

File: Open/Save (Strg+O / Strg+S) Export (Formato de archivo: 
CSV), Print (Imprime la pantalla (Strg+P) 

Datalogger:  Download Data / Clear Memory (Strg+D / Strg+C), 
Download Transient Setting: VT / CT, MD Time, Sample Rate 
View: Valores cambian 

2. Mensaje de sistema: Aquí se indican los siguientes valores: 
Hora actual – Hora de inicio (inicio del registro) – Sampling Rate (en 
segundos) frecuencia – número de conjunto de datos – conjunto de datos 
visualizado actualmente 

3. Muestra todos los resultados de medición. Use la barra de desplazamiento a 
la derecha de los valores para mostrar más resultados. 

4. Muestra el conjunto de datos actual. 
 

Si el medidor no está en modo de medición de potencia y armónicos, no es posible 

conectarlo al software. 
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3.1 Visualización de los armónicos 

Paso 5: Cuando el medidor está en modo de medición de armónicos, el software 
cambia automáticamente a la siguiente vista: 

 

Calificación: 

1. Barra menú: 
File: Open/Save (Strg+O / Strg+S) Export (Formato de archivo: 

CSV), Print (Imprime la pantalla (Strg+P) 
Datalogger:  Download Data / Clear Memory (Strg+D / Strg+C), 
Download Transient Setting: VT / CT, MD Time, Sample Rate 
View: Valores cambian 

2. Mensaje del sistema: Aquí se indican los siguientes valores: 
Hora actual – Hora de inicio (inicio del registro) – Sampling Rate (en segundos) 
frecuencia – número de conjunto de datos – conjunto de datos visualizado 
actualmente 

3. Muestra la forma de onda medida actualmente 

4. Muestra la medida armónica actual en un gráfico de barras. 

5. Muestra el conjunto de datos medidos actualmente 
 

Si el medidor no está en modo de medición de potencia y armónicos, no es posible 

conectarlo al software. 
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3.1 Modo de funcionamiento / Estado de conexión 

Paso 6: Observe el estado del medidor desde la pantalla. 

 

Calificación: 

1. Error de conexión („NO COM“ parpadea en la pantalla). 
2. „Sample Count“ – Número de conjuntos de datos guardados. 
3. Conjunto de datos actual (seleccionado). 
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3.1 Forma de onda 

Paso 7: Seleccione un valor para mostrar su forma de onda. Haga clic en el 
"Archivo -> Redibujar" para renovar siempre la forma de onda 
automáticamente. Puede imprimir el gráfico a través de "Archivo -> 
Imprimir". 

 

Calificación: 

1. Registros de datos actuales y total 
2. Valor de la medición en la posición marcada 
3. Forma de onda del valor seleccionado 
4. Herramienta para ajustar la curva 
5. Cambiar la unidad: Haga doble clic en la unidad para definir los 

valores mínimo y máximo que se van a mostrar. 
 

3.2 Abrir / Guardar datos 

Paso 8: Para guardar los archivos registrados o los archivos transferidos al 

ordenador, haga clic en "Archivo -> Guardar (Ctrl+S)". Los datos guardados como 

archivo.6830 pueden abrirse de nuevo a través de "Archivo -> Abrir" 
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3.1 Exportar datos 

Paso 9:  Para exportar los datos que se muestran actualmente en la pantalla 
a un archive .CSV, haga clic en "Archivo -> Exportar". 

Paso 10:  A continuación, puede seleccionar los datos que se deben exportar. 

 

3.1 Imprimir 

Paso 11: Haga clic en "Archivo -> Imprimir" para imprimir la pantalla actual. 

 

Calificación: 

1. Seleccione la impresora. 

2. Confirme la configuración actual como configuración predeterminada. 

3. Inicie la impresión. 
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3.1 Transferencia de datos 

Paso 12: Haga clic en "Datalogger -> Download Data" (Ctrl+D) para transferir los 
datos almacenados en el instrumento al ordenador. 

 

Paso 13: Haga clic en "Descargar" para abrir la ventana de resumen del archivo. 

 

Calificación: 

1. Fecha/hora de los datos registrados 
2. Tipo de datos 

(1) Harmonics: Datos armónicos almacenados 
(2) Power: Datos de rendimiento almacenados  
(3) Hardcopy: Extractos de muestra almacenados 

3. Número de registros 
4. Haga clic aquí para transferir los datos 
5. Haga clic aquí para restablecer el formulario 
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Observación: 

1. Seleccione en el menú del instrumento el archivo que se desea transferir, 
bajo "SETUP". A continuación hay que salir del menú de configuración, ya 
que de lo contrario no es posible la transferencia.  

2. Verifique los datos por la fecha y el tipo de datos si son realmente los 
datos que desea transferir. 

3. Si ha seleccionado otro conjunto de datos en el instrumento, haga clic 
en "Rebuild" en el software para leer el conjunto de datos actual. 

3.3 Transferir magnitudes de interferencia 

Paso 14: Haga clic en "Datalogger -> Download Transient" para transferir los datos 
de fallo del instrumento de medición al ordenador. 

 

Paso 15: Haga clic en “Download Transient” y, a continuación, pulse el botón 

[TRANSIENT] del medidor en un plazo de 12 segundos para visualizar las variables 

de interferencia. 

Paso 16: La transmisión de las variables de perturbación ha finalizado. 
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Calificación: 

1. Item: Número consecutivo de las variables de perturbación 
2. Date: Fecha en la que se produjo el error. 
3. Time: Hora en la que se produjo el error. 

4. 50Hz / 60Hz: El tiempo que duró el error se refiere a la columna en la 
que se realizó la medición, 50Hz o 60Hz. 

5. Tipo de error: Disminución (LO), Aumento(HI), Interrupción (OUT) 
 

Observación: 

Cuando se visualiza STOP en la columna TIME, el registro de errores se detiene. 

3.1 Borrar memoria 

Paso 18: Haga clic en "Datalogger -> Clear Memory" (Ctrl+C) para borrar la memoria 
del instrumento. A continuación, confirme haciendo clic en [Borrar 
memoria]. 

 

Observación: 

Después de confirmar el borrado de la memoria, los datos se borrarán para siempre. 
Si es necesario, transfiera primero los datos y grábelos en el PC antes de borrarlos. 
No conecte el instrumento de medición al PC mientras está realizando una medición, 

ya que de lo contrario pueden transferirse datos incorrectos al PC. 

3.12 Ajustes 
Paso 19: Los siguientes ajustes se pueden realizar directamente desde el PC y 

sustituyen a los valores ajustados directamente en el instrumento de 
medida. 

Función Rango Observación 

VT 1 ~ 3000  

CT 1 ~ 600  

MD 1 ~ 60 
minutos 

 

Sampling Rate 
(Tasa de muestreo) 

2 ~ 6000 
segundos 

Solos e pueden introducir 
números pares 

Observación: 

Si cambia la configuración de SETUP, se restablecerán los datos existentes. 
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Paso 20: Haga clic en "Ajustes -> Frecuencia de muestreo" para ajustar la frecuencia 

de muestreo en segundos. 

 

Después de introducir el valor deseado, haga clic en "Aceptar". Ahora se borra la base 

de datos actual. Si es necesario, transfiera los datos al PC y guárdelos aquí antes de 

modificar la frecuencia de muestreo. 

3.12 Selección de idioma 

Paso 21: Haciendo clic en "Ayuda -> Idiomas" puede elegir entre chino e inglés. 
 

4.0 Vista 

4.1 View -> Power -> Meter 

Paso 1: Cuando el medidor está en modo de medición de potencia, el software cambia 

automáticamente a este modo. 

 

Calificación: 

1. Muestra el tipo de circuito a medir. 

2. Muestra los resultados de medición actuales. 
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4.2 View -> Power -> Phasor (Diagrama de aguja) 

Paso 2: Haga clic en View -> Power -> Phasor para mostrar los resultados de la 
medición actual en un diagrama de puntero. 

 

Calificación: 

1. Diagrama de aguja 

2. Leyenda: los valores de 

entrada se muestran en 

diferentes colores. 

 

 

 

 

4.3 View -> Power -> Waveform (Diagrama de ondas) 

Paso 3: Haga clic en View -> Power -> Waveform para mostrar los resultados de la 

medición actual en un diagrama de ondas. 

 

Calificación: 

1. Diagrama de ondas 

2. Herramienta para ajustar 

las curvas. La ventana aparece 

si el cursor está fuera del 

diagrama de ondas. 
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4.4 Armónicos 

Paso 4: Cuando el medidor está en modo de medición de armónicos, el software 
cambia automáticamente a la siguiente pantalla: 

 

Calificación: 

1. Muestra los valores de medición actuales para la entrada correspondiente 
(V1, I1, V2, I2, V3, I3, I3). Utilice siempre el medidor para seleccionar la 
entrada que desea medir. 

2. Diagrama de barras de 1~99 distorsión armónica 
3. Resultados de las mediciones: RMS, valor máximo, valor bajo, C.F. (factor de 

cresta), THD-F (distorsión armónica total), H1 (valor de distorsión armónica) 
4. Seleccione la secuencia de distorsión armónica 

4.5 Funciones 

Paso 5: Existen diferentes modos de funcionamiento del instrumento de medición. Por 

ejemplo, el modo de tiempo real (Real Time), el modo historia (History mode) y el modo 

archivo (File mode). Para seleccionar las funciones, haga clic en el punto 

correspondiente en "Ver". 

Observación: 

1. Modo en tiempo real (Real Time) Muestra los datos de medición actuales 
2. Modo historial (History mode) Muestra los resultados de mediciones 

anteriores 
3. Modo de archivo (File mode) Abre un archivo guardado 

Si selecciona el modo archivo (File mode), la medición actual se interrumpe en el 
instrumento. No se guardan ni se muestran más resultados de medición. 

4.6 Restablecer los valores 

Paso 6: Haga clic en Ver -> Restablecer para eliminar los datos actuales y registrar 

nuevos datos. Para ello, el software cambia al modo de tiempo real (Real Time). 
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Para poder cumplir con la RII AEE (recogida y eliminación de residuos de aparatos eléctricos y 

electrónicos) retiramos todos nuestros dispositivos. Estos serán reciclados por nosotros o serán 

eliminados según ley por una empresa de reciclaje. 

 

RII AEE – Nº 001932 

Número REI-RPA: 855 – RD. 106/2008 

 

 

 


